1. unhead VIP user

    Регистрация:
    20.07.15
    Сообщения:
    21
    Симпатии:
    2
    Пол:
    Мужской
    VKcom:
    id_unhead
    Skype:
    unhead_12
    В общем как-то давно мне неугомон писал что они не дружат, вот и хочу узнать если все же какой либо вариант установки гаг и что бы мертвые могли между собой разговаривать?
     
  2. VkriterT VIP user

    Регистрация:
    02.06.15
    Сообщения:
    428
    Симпатии:
    125
    Пол:
    Мужской
    gag me от радиуса покупай
     
  3. unhead VIP user

    Регистрация:
    20.07.15
    Сообщения:
    21
    Симпатии:
    2
    Пол:
    Мужской
    VKcom:
    id_unhead
    Skype:
    unhead_12
    600r стоит ли он того
     
  4. VkriterT VIP user

    Регистрация:
    02.06.15
    Сообщения:
    428
    Симпатии:
    125
    Пол:
    Мужской
    @unhead, Ну ты спросил, я ответил. Больше ничего нет.
     
  5. ashok Пользователь

    Регистрация:
    17.02.16
    Сообщения:
    215
    Симпатии:
    18
    Пол:
    Мужской
    VKcom:
    id_dizzy49
    Skype:
    dizzy-49
    @VkriterT, у меня был gag me от радиуса на сервере , все игроки были гагнутые , может ли он не подружиться с admin loader'oм Неугомона ? (1.7.4)
     
  6. SkiF-1 VIP user

    Регистрация:
    04.03.15
    Сообщения:
    40
    Симпатии:
    14
    Пол:
    Мужской
    @ashok, Стоит гаг 1.8.7 и лоадер 1.7.4 и всё работает прекрасно.
     
  7. ashok Пользователь

    Регистрация:
    17.02.16
    Сообщения:
    215
    Симпатии:
    18
    Пол:
    Мужской
    VKcom:
    id_dizzy49
    Skype:
    dizzy-49
    @SkiF-1, у меня тоже стоит Advanced gag 1.4.1 + лоадер 1.7.4 = все работает. Пожалуйста, прочти внимательнее
     
  8. SkiF-1 VIP user

    Регистрация:
    04.03.15
    Сообщения:
    40
    Симпатии:
    14
    Пол:
    Мужской
    @ashok, Я всё правильно прочитал.
    У меня стоит Gag Me 1.8.7 от Радиуса и Admin Loader 1.7.4 от Neugomon всё работает.
    Дефайн в плагине радиуса:
    // Раскоментировать если на сервере установлен плагин Admin Loader версии 1.5 и выше от neygomon
    #define ADMIN_LOADER_INTEGRATION
     
  9. Le$hiy VIP user

    Регистрация:
    13.06.15
    Сообщения:
    578
    Симпатии:
    153
    Пол:
    Мужской
    VKcom:
    leshiy_bannikoff
  10. ashok Пользователь

    Регистрация:
    17.02.16
    Сообщения:
    215
    Симпатии:
    18
    Пол:
    Мужской
    VKcom:
    id_dizzy49
    Skype:
    dizzy-49
    @SkiF-1, у меня и так раскоментировано
    --- добавлено 06.10.16 ---
    @SkiF-1, Сорян , не так понял , думал ты про гаг неугомона
     
  11. unhead VIP user

    Регистрация:
    20.07.15
    Сообщения:
    21
    Симпатии:
    2
    Пол:
    Мужской
    VKcom:
    id_unhead
    Skype:
    unhead_12
  12. SkiF-1 VIP user

    Регистрация:
    04.03.15
    Сообщения:
    40
    Симпатии:
    14
    Пол:
    Мужской
  13. ashok Пользователь

    Регистрация:
    17.02.16
    Сообщения:
    215
    Симпатии:
    18
    Пол:
    Мужской
    VKcom:
    id_dizzy49
    Skype:
    dizzy-49
    @SkiF-1, 1.6.6 у тебя норм работал ?
     
  14. SkiF-1 VIP user

    Регистрация:
    04.03.15
    Сообщения:
    40
    Симпатии:
    14
    Пол:
    Мужской
    @ashok, Да, я начал пользоваться 1.6.6 -> 1.7.1 -> 1.8.7
    Обновляя лоадер Неугомома по мере выхода. Тестировал долго, работал исправно. (И сейчас работает)