Статус темы:
Закрыта.
  1. Morfik_59RUS Пользователь

    Регистрация:
    01.07.16
    Сообщения:
    229
    Симпатии:
    16
    Пол:
    Мужской
    Ребят, хелп!
    Установил мод Base Builder 6.5, при подключении игрока к серверу, он падает.
    В консоле пишет следующее:

    С чем может быть связано? Как решить проблему?
     

    Вложения:

  2. ThePhoenix Пользователь

    Регистрация:
    08.03.15
    Сообщения:
    1.424
    Симпатии:
    136
    Пол:
    Мужской
    Skype:
    the.phoenix666
    @Morfik_59RUS, откуда качал?
    У меня не падал 6.5 ББ.
    p.s.Но он не интересный.
     
  3. Morfik_59RUS Пользователь

    Регистрация:
    01.07.16
    Сообщения:
    229
    Симпатии:
    16
    Пол:
    Мужской
  4. ThePhoenix Пользователь

    Регистрация:
    08.03.15
    Сообщения:
    1.424
    Симпатии:
    136
    Пол:
    Мужской
    Skype:
    the.phoenix666
  5. Morfik_59RUS Пользователь

    Регистрация:
    01.07.16
    Сообщения:
    229
    Симпатии:
    16
    Пол:
    Мужской
    @ThePhoenix, вообще переустановил сервер, скачал с оленей, все залил, ничего не трогал.
    Все равно сервер падает.. :|
    Есть еще предположения?
    Айпи дать?
     
  6. Morfik_59RUS Пользователь

    Регистрация:
    01.07.16
    Сообщения:
    229
    Симпатии:
    16
    Пол:
    Мужской
    Никто не поможет?
     
  7. FliNe Пользователь

    Регистрация:
    04.01.16
    Сообщения:
    6
    Симпатии:
    0
    Пол:
    Мужской
    Попробуй отключить плагины которые могут выдавать ошибки. Проверяй серверную консоль и найдешь думаю.
     
  8. Morfik_59RUS Пользователь

    Регистрация:
    01.07.16
    Сообщения:
    229
    Симпатии:
    16
    Пол:
    Мужской
    Вопрос решен! Тему можно закрывать.
     
Статус темы:
Закрыта.