1. qpi3ik VIP user

    Регистрация:
    27.02.15
    Сообщения:
    325
    Симпатии:
    67
    Пол:
    Мужской
    VKcom:
    qpi3ik
    Skype:
    chilintanno1
    Доброе время суток!
    Стоит форум на XenForo, в последнее время не добавлял на него нечего.
    Но сегодня он схватил бекдор, один раз мне помогли удалением дополнения.
    Очень долго грузиться страница и ждет ответа от левого сайта, на скрине видно.
    Кто может помочь или подсказать как найти бекдор.
    3333.jpg
     
  2. qpi3ik, перенести фаилы в комп и через notepad ++ найти
     
    qpi3ik нравится это.
  3. qpi3ik VIP user

    Регистрация:
    27.02.15
    Сообщения:
    325
    Симпатии:
    67
    Пол:
    Мужской
    VKcom:
    qpi3ik
    Skype:
    chilintanno1
    Спасибо попробую)
     
  4. maFFyoZZyk Черный Жнец ^_^ Команда форума

    Регистрация:
    14.01.16
    Сообщения:
    1.248
    Симпатии:
    548
    Пол:
    Мужской
    а почему ты решил что это бекдор?
    Почему ты решил что нужно именно только сейчас добавлять, чтоб ошибка появилась?

    Тебя не смущает, что любой модуль или хук, если использует левый сайт и он умер, то будет подгружать?
    Если бы там был бекдор, твоего сайта уже бы не было, понахватались слов и лепите в каждое предложение!
     
  5. ex3m777 Пользователь

    Регистрация:
    27.02.15
    Сообщения:
    761
    Симпатии:
    334
    Пол:
    Мужской
    VKcom:
    ex3m777
    Skype:
    ex3m777
    А еще может шаблон берет картинки или css/html странички с удаленного сервера, такое бывает если рипают шаблон
     
  6. badboy2115 Пользователь

    Регистрация:
    27.02.15
    Сообщения:
    52
    Симпатии:
    12
    Пол:
    Мужской
    Лучше в исходнике все это посмотреть